<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:title" content="پاناما کیس میں جب ہیڈ کچھ نہیں کرسکا تو ماتحت کیا تحقیقات کریں گے، خورشید شاہ"/>
<meta property="og:url" content="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/"/>
<meta property="og:site_name" content="UrduPower.com, Power of the TRUTH"/>
<meta property="og:image" content="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480.jpg?fit=640%2C480"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.urdupower.com/xmlrpc.php">
<link rel="icon" href="http://www.urdupower.com/wp-content/uploads/2016/06/favicon2.png" sizes="16x16" type="image/png">

<title>پاناما کیس میں جب ہیڈ کچھ نہیں کرسکا تو ماتحت کیا تحقیقات کریں گے، خورشید شاہ</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="سکھر(آن لائن نیوز اردو پاور) قومی اسمبلی میں قائد حزب اختلاف خورشید شاہ کا کہنا ہے کہ پاناما کیس پر عدالت کی جے آئی ٹی کو پہلے دن ہی مسترد کردیا تھا کیونکہ"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="پاناما کیس میں جب ہیڈ کچھ نہیں کرسکا تو ماتحت کیا تحقیقات کریں گے، خورشید شاہ" />
<meta property="og:description" content="سکھر(آن لائن نیوز اردو پاور) قومی اسمبلی میں قائد حزب اختلاف خورشید شاہ کا کہنا ہے کہ پاناما کیس پر عدالت کی جے آئی ٹی کو پہلے دن ہی مسترد کردیا تھا کیونکہ" />
<meta property="og:url" content="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/" />
<meta property="og:site_name" content="UrduPower.com, Power of the TRUTH" />
<meta property="article:publisher" content="https://www.facebook.com/urdupower" />
<meta property="article:tag" content="17-year-old Pakistani has become the world&#039;s third richest gamer..." />
<meta property="article:section" content="پاکستان" />
<meta property="article:published_time" content="2017-05-07T02:23:10+00:00" />
<meta property="og:image" content="http://www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="سکھر(آن لائن نیوز اردو پاور) قومی اسمبلی میں قائد حزب اختلاف خورشید شاہ کا کہنا ہے کہ پاناما کیس پر عدالت کی جے آئی ٹی کو پہلے دن ہی مسترد کردیا تھا کیونکہ" />
<meta name="twitter:title" content="پاناما کیس میں جب ہیڈ کچھ نہیں کرسکا تو ماتحت کیا تحقیقات کریں گے، خورشید شاہ" />
<meta name="twitter:site" content="@DailyUrduPower" />
<meta name="twitter:image" content="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480.jpg?fit=640%2C480" />
<meta name="twitter:creator" content="@DailyUrduPower" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UrduPower.com, Power of the TRUTH &raquo; Feed" href="http://www.urdupower.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="UrduPower.com, Power of the TRUTH &raquo; Comments Feed" href="http://www.urdupower.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UrduPower.com, Power of the TRUTH &raquo; پاناما کیس میں جب ہیڈ کچھ نہیں کرسکا تو ماتحت کیا تحقیقات کریں گے، خورشید شاہ Comments Feed" href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.urdupower.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.urdupower.com/wp-content/uploads/formidable/css/formidablepro.css?ver=415542' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.urdupower.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.urdupower.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.urdupower.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.urdupower.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.urdupower.com/wp-admin/css/color-picker.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.urdupower.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://www.urdupower.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-590f23a556259-css-css'  href='http://www.urdupower.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='unews-bootstrap-css'  href='http://www.urdupower.com/wp-content/themes/upress/layouts/bootstrap/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='unews-style-css'  href='http://www.urdupower.com/wp-content/themes/upress/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='unews-font-awesome-css'  href='http://www.urdupower.com/wp-content/themes/upress/css/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='unews-urdu-fonts-css'  href='http://www.urdupower.com/wp-content/themes/upress/css/fonts.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='unews-animate-css-css'  href='http://www.urdupower.com/wp-content/themes/upress/css/animate.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.urdupower.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.urdupower.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/jquery.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/www.urdupower.com","ajax_url":"http:\/\/www.urdupower.com\/wp-admin\/admin-ajax.php","ajax_nonce":"84a5ea5a44"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_url = {"ajax_url":"http:\/\/www.urdupower.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/ajax.js?ver=1'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/layouts/bootstrap/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/clock.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/jquery.simpleWeather.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/jquery.browser.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/urdueditor/jquery.UrduEditor.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/jquery.ticker.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/smooth-scroll.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.urdupower.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.urdupower.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.urdupower.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.urdupower.com/?p=4446' />
<link rel="alternate" type="application/json+oembed" href="http://www.urdupower.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.urdupower.com%2F2017%2F05%2F07%2F%25d9%25be%25d8%25a7%25d9%2586%25d8%25a7%25d9%2585%25d8%25a7-%25da%25a9%25db%258c%25d8%25b3-%25d9%2585%25db%258c%25da%25ba-%25d8%25ac%25d8%25a8-%25db%2581%25db%258c%25da%2588-%25da%25a9%25da%2586%25da%25be-%25d9%2586%25db%2581%25db%258c%25da%25ba-%25da%25a9%25d8%25b1%25d8%25b3%25da%25a9%25d8%25a7-%25d8%25aa%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.urdupower.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.urdupower.com%2F2017%2F05%2F07%2F%25d9%25be%25d8%25a7%25d9%2586%25d8%25a7%25d9%2585%25d8%25a7-%25da%25a9%25db%258c%25d8%25b3-%25d9%2585%25db%258c%25da%25ba-%25d8%25ac%25d8%25a8-%25db%2581%25db%258c%25da%2588-%25da%25a9%25da%2586%25da%25be-%25d9%2586%25db%2581%25db%258c%25da%25ba-%25da%25a9%25d8%25b1%25d8%25b3%25da%25a9%25d8%25a7-%25d8%25aa%25d9%2588%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2016/06/falcon0.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2016/06/falcon0.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2016/06/falcon0.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2016/06/falcon0.png?fit=270%2C270" />
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#f0f0f0;background-image:url('http://www.urdupower.com/wp-content/themes/upress/images/bg.png');}h1{font-family:nafeesnastaleeq;text-align:center;line-height:70px;font-weight:700;font-style:normal;color:#222;font-size:38px;}h2{font-family:"Batool Unicode Regular";line-height:68px;font-weight:400;font-style:normal;color:#222;font-size:34px;}h3{font-family:"Batool Unicode Regular";line-height:60px;font-weight:400;font-style:normal;color:#222;font-size:30px;}h4{font-family:nafeesnastaleeq;line-height:48px;font-weight:400;font-style:normal;color:#222;font-size:26px;}h5{font-family:nafeesnastaleeq;line-height:36px;font-weight:400;font-style:normal;color:#222;font-size:18px;}h6{font-family:nafeesnastaleeq;line-height:36px;font-weight:400;font-style:normal;color:#222;font-size:18px;}.footer-widget{font-family:"Batool Unicode Regular";line-height:32px;font-weight:400;font-style:normal;color:#f0f0f0;font-size:20px;}.entry-content p{font-family:nafeesnastaleeq;line-height:44px;font-weight:400;font-style:normal;color:#555;font-size:22px;}.main-menu{font-family:"Batool Unicode Regular";line-height:30px;font-weight:400;font-style:normal;color:#f0f0f0;font-size:25px;}.breaking_head{font-family:"Sameer Regular";line-height:24px;font-weight:400;font-style:normal;color:#222;font-size:30px;}.breaking_body{font-family:nafeesnastaleeq;line-height:36px;font-weight:400;font-style:normal;color:#222;font-size:18px;}</style><style type="text/css">
.main-menu li:nth-child(1) a {border-top: 5px solid #244F83; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(1) a:hover, .main-menu li:nth-child(1) .sub-menu, .main-menu li:nth-child(1).current-menu-item a {background: #3165a4;}
.main-menu li:nth-child(2) a {border-top: 5px solid #cc6500; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(2) a:hover, .main-menu li:nth-child(2) .sub-menu, .main-menu li:nth-child(2).current-menu-item a {background: #e37204;}
.main-menu li:nth-child(3) a {border-top: 5px solid #427a2e; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(3) a:hover, .main-menu li:nth-child(3) .sub-menu, .main-menu li:nth-child(3).current-menu-item a {background: #54993a;}
.main-menu li:nth-child(4) a {border-top: 5px solid #793a99; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(4) a:hover, .main-menu li:nth-child(4) .sub-menu, .main-menu li:nth-child(4).current-menu-item a {background: #9353b4;}
.main-menu li:nth-child(5) a {border-top: 5px solid #c01f1f; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(5) a:hover, .main-menu li:nth-child(5) .sub-menu, .main-menu li:nth-child(5).current-menu-item a {background: #d43131;}
.main-menu li:nth-child(6) a {border-top: 5px solid #2390b9; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(6) a:hover, .main-menu li:nth-child(6) .sub-menu, .main-menu li:nth-child(6).current-menu-item a {background: #3da9d1;}
.main-menu li:nth-child(7) a {border-top: 5px solid #dac303; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(7) a:hover, .main-menu li:nth-child(7) .sub-menu, .main-menu li:nth-child(7).current-menu-item a {background: #ead311;}
.main-menu li:nth-child(8) a {border-top: 5px solid #895f39; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(8) a:hover, .main-menu li:nth-child(8) .sub-menu, .main-menu li:nth-child(8).current-menu-item a {background: #a2764e;}
.main-menu li:nth-child(9) a {border-top: 5px solid #063F4F; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(9) a:hover, .main-menu li:nth-child(9) .sub-menu, .main-menu li:nth-child(9).current-menu-item a {background: #105669;}
.main-menu li:nth-child(10) a {border-top: 5px solid #57524E; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(10) a:hover, .main-menu li:nth-child(10) .sub-menu, .main-menu li:nth-child(10).current-menu-item a {background: #6d6864;}
.main-menu li:nth-child(11) a {border-top: 5px solid #6d6629; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(11) a:hover, .main-menu li:nth-child(11) .sub-menu, .main-menu li:nth-child(11).current-menu-item a {background: #7d7536;}
.main-menu li:nth-child(12) a {border-top: 5px solid #028e72; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(12) a:hover, .main-menu li:nth-child(12) .sub-menu, .main-menu li:nth-child(12).current-menu-item a {background: #06a081;}
.main-menu li:nth-child(13) a {border-top: 5px solid #a3669b; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(13) a:hover, .main-menu li:nth-child(13) .sub-menu, .main-menu li:nth-child(13).current-menu-item a {background: #b67daf;}
.main-menu li:nth-child(14) a {border-top: 5px solid #636363; transition: all 0.5s; -webkit-transition: all 0.5s}
.main-menu li:nth-child(14) a:hover, .main-menu li:nth-child(14) .sub-menu, .main-menu li:nth-child(14).current-menu-item a {background: #7f7f7f;}
</style><script type="text/javascript">
	initUrduEditor();
</script>
<script type="text/javascript">
$(document).ready(function(){
  $('#breakingNews').ticker();
  $('.block-post-grid').matchHeight();
  $('.related-block-post-grid').matchHeight();
});
</script>
<script type="text/javascript">
	$(document).ready(function(){
		
		$('#searchF').click(function(){
			$('#searchForm').slideToggle();
		});
		
		$('#changelocation').click(function(){
			$('#location-selector').fadeToggle();
		});
		$('#closeLocChanger').click(function(){
			$('#location-selector').fadeOut();
		});

		$('#comment-toggle').click(function(){
			$('#comment-box').slideToggle();
		});
		
	});
</script>
<style type="text/css" media="screen">
body{
	overflow: visible;
}	
</style>
</head>

<body class="post-template-default single single-post postid-4446 single-format-standard group-blog">
<div id="page" class="hfeed site container">
	<header id="masthead" class="header" role="banner">
		<!-- Header Small Bar -->
		<div class="small-bar">
			<div class="container-fluid">
				<div class="breaking_news">
					<div class="breaking_head hidden-xs"><span id="newsArrows" class="arrows animated infinite flash"></span>  اہم خبریں</div>
					<div class="breaking_body hidden-xs" id="breakingNews">
						<ul>
							<a href="http://www.urdupower.com/2017/05/07/%d8%a7%d8%b2-%d8%ae%d9%88%d8%af-%d8%b4%d9%86%d8%a7%d8%ae%d8%aa-%da%a9%d8%b1%da%a9%db%92-%da%a9%d8%a7%d9%85-%da%a9%d8%b1%d9%86%db%92-%d9%88%d8%a7%d9%84%d8%a7-%d9%85%d8%b5%d9%86%d9%88%d8%b9%db%8c-%db%81/"><li>از خود شناخت کرکے کام کرنے والا مصنوعی ہاتھ</a></li><a href="http://www.urdupower.com/2017/05/07/%d8%b1%d9%88%d8%b2%d9%85%db%8c%d8%b1%db%8c-%da%a9%db%8c-%d8%ae%d9%88%d8%b4%d8%a8%d9%88-%d8%a8%da%86%d9%88%da%ba-%da%a9%db%8c-%db%8c%d8%a7%d8%af%d8%af%d8%a7%d8%b4/"><li>’’روزمیری‘‘ کی خوشبو بچوں کی یادداشت کیلیے بہتر</a></li><a href="http://www.urdupower.com/2017/05/07/%d8%a8%d8%b1%d8%b7%d8%a7%d9%86%d9%88%db%8c-%d9%be%d8%b3%d8%aa%db%81-%d9%82%d8%af-%da%a9%d9%88%d9%86%d8%b3%d9%84%d8%b1-%da%a9%d8%a7-%d8%a7%d9%86%d9%88%da%a9%da%be%d8%a7-%d8%b1%db%8c%da%a9%d8%a7%d8%b1/"><li>برطانوی پستہ قد کونسلر کا انوکھا ریکارڈ</a></li><a href="http://www.urdupower.com/2017/05/07/%d8%b5%d8%a8%d8%a7-%d9%82%d9%85%d8%b1-%d8%a7%d8%a8-%d9%82%d9%86%d8%af%db%8c%d9%84-%d8%a8%d9%84%d9%88%da%86-%da%a9%db%92-%d8%b1%d9%88%d9%be-%d9%85%db%8c%da%ba/"><li>صبا قمر اب قندیل بلوچ کے روپ میں</a></li><a href="http://www.urdupower.com/2017/05/07/%d8%a7%d9%93%d9%81%d8%b1%db%8c%d8%af%db%8c-%d9%86%db%92-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86-%da%a9%d9%88-%d8%a8%da%91%d8%a7-%da%a9%d9%be%d8%aa%d8%a7%d9%86-%d8%a7%d9%88%d8%b1-%d9%84%db%8c/"><li>آفریدی نے عمران خان کو بڑا کپتان اور لیڈر قراردیدیا</a></li><a href="http://www.urdupower.com/2017/05/07/%d8%aa%d9%86%d8%b2%d8%a7%d9%86%db%8c%db%81-%d9%85%db%8c%da%ba-%d8%a7%d8%b3%da%a9%d9%88%d9%84-%d8%a8%d8%b3-%d8%af%d8%b1%db%8c%d8%a7-%d9%85%db%8c%da%ba-%da%af%d8%b1%d9%86%db%92-%d8%b3%db%92-29-%d8%b7/"><li>تنزانیہ میں اسکول بس دریا میں گرنے سے 29 طالبعلم ہلاک</a></li><a href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/"><li>پاناما کیس میں جب ہیڈ کچھ نہیں کرسکا تو ماتحت کیا تحقیقات کریں گے، خورشید شاہ</a></li><a href="http://www.urdupower.com/2017/05/06/%da%86%db%8c%d9%86-%da%a9%db%92-%d9%85%d9%82%d8%a7%d9%85%db%8c-%d8%b3%d8%b7%d8%ad-%d9%be%d8%b1-%d8%aa%db%8c%d8%a7%d8%b1-%da%a9%d8%b1%d8%af%db%81-%d9%85%d8%b3%d8%a7%d9%81%d8%b1-%d8%b7%db%8c%d8%a7%d8%b1/"><li>چین کے مقامی سطح پر تیار کردہ مسافر طیارے کی کامیاب پرواز</a></li><a href="http://www.urdupower.com/2017/05/06/%d9%85%d8%a7%db%81%d8%b1%db%8c%d9%86-%d9%86%db%92-%d8%ac%d8%b1%d8%a7%d8%ab%db%8c%d9%85-%da%a9%d8%b4-%da%a9%d8%a7%d8%ba%d8%b0-%d8%aa%db%8c%d8%a7%d8%b1%da%a9%d8%b1%d9%84%db%8c%d8%a7/"><li>ماہرین نے جراثیم کش کاغذ تیارکرلیا</a></li><a href="http://www.urdupower.com/2017/05/06/%d9%81%d8%b1%d8%a7%d9%86%d8%b3-%d9%85%db%8c%da%ba-%d8%ae%d8%a7%d8%aa%d9%88%d9%86-%d8%b5%d8%af%d8%a7%d8%b1%d8%aa%db%8c-%d8%a7%d9%85%db%8c%d8%af%d9%88%d8%a7%d8%b1-%d9%be%d8%b1-%d8%a7%d9%86%da%88%d9%88/"><li>فرانس میں خاتون صدارتی امیدوار پر انڈوں کی بارش</a></li>						</ul>
					</div>
					<div class="searchBtn pull-left">
						<a href="javascript:" id="searchF"><i class="fa fa-search fa-3x fa-flip-horizontal"></i></a>
					</div>
					<div class="date-time pull-left pl-10">
						<div class="clock" id="clock"></div>
					</div>
										<div id="weather" class="pull-left ml-10 hidden-md hidden-sm"></div>
					<div class="locBtn pull-left hidden-md hidden-sm">
						<a href="#" id="changelocation" class="ml-10"><i class="fa fa-map-marker"></i></a>
					</div>
									</div>
				<div class="search_form" id="searchForm"><form role="search" method="get" class="search-form" action="http://www.urdupower.com/">
	<label>
		<span class="screen-reader-text">جو تلاش کرنا چاہ رہے ہیں یہاں لکھیں</span>
		<input type="search" id="searchInput" class="search-field" wrap="soft" onKeyPress="processKeypresses()" onClick="storeCaret(this)" onKeyUp="storeCaret(this)" onkeydown="processKeydown()" onFocus="setEditor(this)" placeholder="جو تلاش کرنا چاہ رہے ہیں یہاں لکھیں …" value="" name="s" title="جو تلاش کرنا چاہ رہے ہیں یہاں لکھیں" />
	</label>
	<input type="submit" class="search-submit" value="تلاش کریں" />
</form></div>
				<div id="location-selector" class="location-selector">
					<a href="javascript:" id="closeLocChanger"><i class="fa fa-times"></i></a>
					<div class="col-lg-10 col-md-10 col-sm-10 col-xs-10">
					<select id="location-drop" onchange="changeLocation()" class="form-control">
						<option value="0">Select Your Location</option>
						<option value="1">Lahore, PK</option>
						<option value="2">Karachi, PK</option>
						<option value="3">Islamabad, PK</option>
						<option value="4">Peshawar, PK</option>
						<option value="5">Quetta, PK</option>
						<option value="6">Multan, PK</option>
						<option value="7">Gujranwala, PK</option>
						<option value="8">Faisalabad, PK</option>
						<option value="9">Murree, PK</option>
						<option value="10">Gujrat, PK</option>
						<option value="11">Rawalpindi, PK</option>
						<option value="12">Hyderabad, PK</option>
						<option value="13">Sargodha, PK</option>
						<option value="14">Sialkot, PK</option>
						<option value="15">Bahawalpur, PK</option>
						<option value="16">Sukkur, PK</option>
						<option value="17">Jhang, PK</option>
						<option value="18">Sheikhupura, PK</option>
						<option value="19">Larkana, PK</option>
						<option value="20">Mardan, PK</option>
						<option value="21">Kasur, PK</option>
						<option value="22">Rahim Yar Khan, PK</option>
						<option value="23">Sahiwal, PK</option>
						<option value="24">Okara, PK</option>
					</select>
					</div>
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
					<button type="form-control" id="submitLoc" class="btn btn-success">Update Weather</button>
					</div>
				</div>
			</div>
		</div><!--//Header Small Bar -->
		
		<!-- Logo & Banner -->
		<div class="header-content">
		<div class="container-fluid">
			<div class="logo col-lg-4 col-md-3 col-sm-16 col-xs-16">
				<a href="http://www.urdupower.com/" rel="home">
					<img src="http://www.urdupower.com/wp-content/uploads/2016/05/logo.png">
				</a>
			</div><!-- // Logo -->
			<div class="header-banner col-lg-12 col-md-13 col-sm-16 col-xs-16 text-left">
				<div id="text-13" class="advert-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9967799585779220"
     data-ad-slot="6909938506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			</div><!--// Header Banner -->
		</div>
		</div><!-- // Logo & Banner -->
		
		<div class="nav-wrap">
		<div class="container-fluid">
		<nav class="main-menu navbar navbar-default" id="main-nav">
	        <div class="container pl-0 pr-0">
	          <div class="navbar-header">
	            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
	              <span class="sr-only">Toggle navigation</span>
	              <span class="icon-bar"></span>
	              <span class="icon-bar"></span>
	              <span class="icon-bar"></span>
	            </button>
	          </div>
	          <div id="navbar" class="navbar-collapse collapse">
	            <ul id="primary-menu" class="menu"><li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381"><a href="http://urdupower.com/">صفحہ اول</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="http://www.urdupower.com/category/hot-news/">اہم خبریں</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-384"><a href="http://www.urdupower.com/category/pakistan/">پاکستان</a>
<ul class="sub-menu">
	<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a href="http://www.urdupower.com/category/pakistan/regional-news/">علاقائی خبریں</a></li>
</ul>
</li>
<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.urdupower.com/category/international/">انٹرنیشنل</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.urdupower.com/category/business/">بزنس</a></li>
<li id="menu-item-2487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2487"><a href="http://www.urdupower.com/category/column-blog/">کالم / بلاگ</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.urdupower.com/category/sports/">کھیل</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://www.urdupower.com/category/cooking/">پکوان</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.urdupower.com/category/science-and-technology/">سائنس اور ٹیکنالوجی</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://www.urdupower.com/category/showbiz/">شوبز</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="http://www.urdupower.com/category/health/">صحت</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.urdupower.com/category/amazing/">دلچسپ و عجیب</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="http://www.urdupower.com/contact-us/">ہم سے رابطہ</a></li>
</ul> 
	          </div><!--/.nav-collapse -->
	        </div><!--/.container-fluid -->
	    </nav>
			
		</div>
		</div><!--#Nav Wrap -->
		
	</header><!-- #masthead -->

	<div id="content" class="container-fluid">
<script>
$(document).ready(function(){
    $(this).scrollTop(0);
});
</script>
<div id="primary" class="content-area pt-10 mt-10">
	
	<div id="main" class="col-lg-11 col-md-10 col-sm-10 col-xs-16 pull-right post-view" role="main">
		<div class="container-fluid">
			
			<div class="mini-sidebar-single col-lg-4 hidden-md hidden-sm hidden-xs pl-0">
				<div id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 120*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-9967799585779220"
     data-ad-slot="3297844900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			</div>

			<div class="col-lg-12 col-md-16 col-sm-16 col-xs-16 post-view-content pr-0">
														
<article id="post-4446" class="post-4446 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistan tag-17-year-old-pakistani-has-become-the-worlds-third-richest-gamer">

	<header class="entry-header">
		<img width="640" height="320" src="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480.jpg?resize=640%2C320" class="attachment-post-head size-post-head wp-post-image" alt="" />		<h1 class="entry-title">پاناما کیس میں جب ہیڈ کچھ نہیں کرسکا تو ماتحت کیا تحقیقات کریں گے، خورشید شاہ</h1>	</header><!-- .entry-header -->
	<div class="entry-meta">
		<div class="post-info pt-5 pb-5">
						<span class="pull-left">
				<a href="javascript:" id="incSize" title="Increase Font Size" class="mr-10"><i class="fa fa-search-plus"></i></a>
				<a href="javascript:" id="dcrSize" title="Increase Font Size"><i class="fa fa-search-minus"></i></a>
			</span>
															<span class="posted-on"><a href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/" rel="bookmark"><i class="fa fa-clock-o"></i><span class="mr-5"><time class="entry-date published" datetime="2017-05-07T02:23:10+00:00">2017-05-07</time><time class="updated" datetime="2017-05-07T02:23:10+00:00">2017-05-07</time></span></a></span>												<span class="post-views mr-10"><i class="fa fa-eye pl-5"></i> <small>26</small> مناظر</span>
					</div>
	</div><!-- .entry-meta -->

	<div class="above-post-ad"><div id="text-16" class="advert-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- downpos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9967799585779220"
     data-ad-slot="9065176903"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>

	<div class="entry-content" id="post-conten-single">
		<p>سکھر(آن لائن نیوز اردو پاور) قومی اسمبلی میں قائد حزب اختلاف خورشید شاہ کا کہنا ہے کہ پاناما کیس پر عدالت کی جے آئی ٹی کو پہلے دن ہی مسترد کردیا تھا کیونکہ جب ہیڈ کچھ نہیں کرسکا تو اس کے ماتحت کیا تحقیقات کریں گے۔<br />
سکھر میں تقریب سے خطاب کرتے ہوئے خورشید شاہ نے کہا کہ اللہ نے انسان کو اشرف المخلوقات بنایا اورکتنی بڑی بدقسمتی ہے کہ ملک کے سربراہ خود کو جانور کہہ کر خوش ہوتے ہیں، جس ملک کا وزیراعظم جانور کا روپ دھارلےاس کا حال یہ ہی ہوگا۔ انہوں وزیراعظم کو مخاطب کرتے ہوئے کہا کہ آپ کبوتر کھانے ہی آئے ہیں، آپ غریبوں کو ہی کھائیں گے بتائیں، لاہور میں میٹرویا اورنج ٹرین کے علاوہ اور کیا کیا گیا ہے، دانش اسکول، آشیانہ اسکیمیں کہاں گئیں، پانی نہیں، گیس نہیں، بجلی نہیں، موٹے موٹے پروجیکٹ نظرآتے ہیں، غریب عوام کے پیٹ کاٹ کرمیٹرو اور اورنج ٹرین کیلیے سبسڈی دی جائے گی تو اس کاکیا فائدہ ہے، ہم نےحکومت کو 4 سال بھرپور موقع دیا مگر ان کی ناکامی دنیا کےسامنے آگئی ہے اور حکومت کو موقع فراہم کرنے کے بعد ہمارا ہر ایکشن قانونی اور سیاسی ہے۔<br />
خورشید شاہ نے کہا کہ عدالت کی جے آئی ٹی کو پہلے دن ہی مسترد کردیا تھا، پاناما کیس 5 ججز نے بڑے صبر و تحمل سے سنا اور پانچوں ججزنے قطری خط اورمنی ٹریل کومستردکردیا، منی ٹریل ہی جھوٹ ہے تواس پربات کرنا فضول ہے، جب ہیڈ کچھ نہیں کرسکا تو اس کے ماتحت کیا تحقیقات کریں گے، شاید یہ اس صدی کا معجزہ ہی ہوسکتا ہے۔ انہوں نے کہا کہ پاناما سے مشہور ہونے والے ہی کرپشن کے خلاف بات کرتے ہیں اورہماری طرف انگلی اٹھاتے ہیں جب کہ مخالفین کو اب بھی زرداری صاحب کے کیس نظرآتے ہیں، آصف زرداری کو 11 سال جیل میں ڈال کراحتساب کیا گیا جب کہ بی بی کا بھی احتساب کیا گیا تھا، انہیں زرداری نظر آتا ہے اپنے گریبان میں جھانکو سب نظر آئے گا، انہیں زرداری کی بجائے مورکی طرح اپنے پاؤں پر بھی دیکھنا چاہئیں۔</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">اس پوسٹ کو شیئر کریں</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4446" class="share-facebook sd-button share-icon no-text" href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%D9%BE%D8%A7%D9%86%D8%A7%D9%85%D8%A7%20%DA%A9%DB%8C%D8%B3%20%D9%85%DB%8C%DA%BA%20%D8%AC%D8%A8%20%DB%81%DB%8C%DA%88%20%DA%A9%DA%86%DA%BE%20%D9%86%DB%81%DB%8C%DA%BA%20%DA%A9%D8%B1%D8%B3%DA%A9%D8%A7%20%D8%AA%D9%88%20%D9%85%D8%A7%D8%AA%D8%AD%D8%AA%20%DA%A9%DB%8C%D8%A7%20%D8%AA%D8%AD%D9%82%DB%8C%D9%82%D8%A7%D8%AA%20%DA%A9%D8%B1%DB%8C%DA%BA%20%DA%AF%DB%92%D8%8C%20%D8%AE%D9%88%D8%B1%D8%B4%DB%8C%D8%AF%20%D8%B4%D8%A7%DB%81 http%3A%2F%2Fwww.urdupower.com%2F2017%2F05%2F07%2F%25d9%25be%25d8%25a7%25d9%2586%25d8%25a7%25d9%2585%25d8%25a7-%25da%25a9%25db%258c%25d8%25b3-%25d9%2585%25db%258c%25da%25ba-%25d8%25ac%25d8%25a8-%25db%2581%25db%258c%25da%2588-%25da%25a9%25da%2586%25da%25be-%25d9%2586%25db%2581%25db%258c%25da%25ba-%25da%25a9%25d8%25b1%25d8%25b3%25da%25a9%25d8%25a7-%25d8%25aa%25d9%2588%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4446" class="share-twitter sd-button share-icon no-text" href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4446" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-4446" class="share-linkedin sd-button share-icon no-text" href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	<div class="below-post-ad"><div id="text-15" class="advert-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- downpos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9967799585779220"
     data-ad-slot="9065176903"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>

	<footer class="entry-footer">
		<span class="cat-links">کیٹاگری میں :   <a href="http://www.urdupower.com/category/pakistan/" rel="category tag">پاکستان</a> </span><span class="tags-links">Tagged <a href="http://www.urdupower.com/tag/17-year-old-pakistani-has-become-the-worlds-third-richest-gamer/" rel="tag">17-year-old Pakistani has become the world's third richest gamer...</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


							</div>
		</div>
		<div class="below-post row">
						<div class="related-posts mb-10">
				<div class="related-posts-header">
					<h2>مزید پڑھیں</h2>
				</div>
				<div class="related-posts-container pt-10">
					<div class="block-body">
		<div class="related-block-post-grid">
			<div class="post-thumbnail mb-10">
				<a href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/">
				
					<img width="360" height="280" src="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480.jpg?resize=360%2C280" class="attachment-postblock-grid size-postblock-grid wp-post-image" alt="" />
				</a>
			</div>
			<div class="post-title mt-5 mb-10">
				<h5>
					<a href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/">
						پاناما کیس میں جب ہیڈ کچھ نہیں کرسکا تو ماتحت کیا تحقیقات کریں گے،… 					</a>
				</h5>
			</div>
		</div>
			<div class="related-block-post-grid">
			<div class="post-thumbnail mb-10">
				<a href="http://www.urdupower.com/2017/05/06/%d9%be%d8%a7%da%a9-%d9%81%d9%88%d8%ac-%d9%86%db%92-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%81%d9%88%d8%b1%d8%b3%d8%b2-%da%a9%db%8c-%da%a9%d8%b3%db%8c-%d8%a7%d9%88%d8%b1%da%a9%db%92-%d8%a7%d8%b4%d8%a7%d8%b1/">
				
					<img width="360" height="280" src="https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/810930-chnisar-1493998268-255-640x480.jpg?resize=360%2C280" class="attachment-postblock-grid size-postblock-grid wp-post-image" alt="" />
				</a>
			</div>
			<div class="post-title mt-5 mb-10">
				<h5>
					<a href="http://www.urdupower.com/2017/05/06/%d9%be%d8%a7%da%a9-%d9%81%d9%88%d8%ac-%d9%86%db%92-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%81%d9%88%d8%b1%d8%b3%d8%b2-%da%a9%db%8c-%da%a9%d8%b3%db%8c-%d8%a7%d9%88%d8%b1%da%a9%db%92-%d8%a7%d8%b4%d8%a7%d8%b1/">
						پاک فوج نے افغان فورسز کی کسی اورکے اشارے پرکارروائی کو غیر مؤثربنادیا، چوہدری… 					</a>
				</h5>
			</div>
		</div>
			<div class="related-block-post-grid">
			<div class="post-thumbnail mb-10">
				<a href="http://www.urdupower.com/2017/05/05/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3%d8%9b-%d8%b3%d9%be%d8%b1%db%8c%d9%85-%da%a9%d9%88%d8%b1%d9%b9-%da%a9%d8%a7-%d8%ae%d8%b5%d9%88%d8%b5%db%8c-%d8%a8%db%8c%d9%86%da%86-%d8%ac%db%92/">
				
					<img width="360" height="280" src="https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/810123-thepanamapapers-1493921260-633-640x480.jpg?resize=360%2C280" class="attachment-postblock-grid size-postblock-grid wp-post-image" alt="" />
				</a>
			</div>
			<div class="post-title mt-5 mb-10">
				<h5>
					<a href="http://www.urdupower.com/2017/05/05/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3%d8%9b-%d8%b3%d9%be%d8%b1%db%8c%d9%85-%da%a9%d9%88%d8%b1%d9%b9-%da%a9%d8%a7-%d8%ae%d8%b5%d9%88%d8%b5%db%8c-%d8%a8%db%8c%d9%86%da%86-%d8%ac%db%92/">
						پاناما کیس؛ سپریم کورٹ کا خصوصی بینچ جے آئی ٹی کی تشکیل کیلیے آج… 					</a>
				</h5>
			</div>
		</div>
			<div class="related-block-post-grid">
			<div class="post-thumbnail mb-10">
				<a href="http://www.urdupower.com/2017/05/04/%d9%85%d8%b4%d8%a7%d9%84-%d9%82%d8%aa%d9%84-%da%a9%db%8c%d8%b3%d8%9b-2-%d9%85%d9%84%d8%b2%d9%85%d8%a7%d9%86-%da%a9%db%92-%d9%86%d8%a7%d9%85-%d8%a7%db%8c-%d8%b3%db%8c-%d8%a7%db%8c%d9%84-%d9%85%db%8c/">
				
					<img width="360" height="280" src="https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/809066-mishal-1493825340-795-640x480.jpg?resize=360%2C280" class="attachment-postblock-grid size-postblock-grid wp-post-image" alt="" />
				</a>
			</div>
			<div class="post-title mt-5 mb-10">
				<h5>
					<a href="http://www.urdupower.com/2017/05/04/%d9%85%d8%b4%d8%a7%d9%84-%d9%82%d8%aa%d9%84-%da%a9%db%8c%d8%b3%d8%9b-2-%d9%85%d9%84%d8%b2%d9%85%d8%a7%d9%86-%da%a9%db%92-%d9%86%d8%a7%d9%85-%d8%a7%db%8c-%d8%b3%db%8c-%d8%a7%db%8c%d9%84-%d9%85%db%8c/">
						مشال قتل کیس؛ 2 ملزمان کے نام ای سی ایل میں ڈالنے کا فیصلہ					</a>
				</h5>
			</div>
		</div>
			<div class="related-block-post-grid">
			<div class="post-thumbnail mb-10">
				<a href="http://www.urdupower.com/2017/05/03/%d8%aa%d8%ad%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%b5%d8%a7%d9%81-%da%a9%d8%a7-%da%88%d8%a7%d9%86-%d9%84%db%8c%da%a9%d8%b3-%da%a9%d9%85%db%8c%d8%b4%d9%86-%da%a9%db%8c-%d8%b1%d9%be%d9%88%d8%b1%d9%b9-%d9%82/">
				
					<img width="360" height="280" src="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/808382-PTIflag-1493748340-158-640x480.jpg?resize=360%2C280" class="attachment-postblock-grid size-postblock-grid wp-post-image" alt="" />
				</a>
			</div>
			<div class="post-title mt-5 mb-10">
				<h5>
					<a href="http://www.urdupower.com/2017/05/03/%d8%aa%d8%ad%d8%b1%db%8c%da%a9-%d8%a7%d9%86%d8%b5%d8%a7%d9%81-%da%a9%d8%a7-%da%88%d8%a7%d9%86-%d9%84%db%8c%da%a9%d8%b3-%da%a9%d9%85%db%8c%d8%b4%d9%86-%da%a9%db%8c-%d8%b1%d9%be%d9%88%d8%b1%d9%b9-%d9%82/">
						تحریک انصاف کا ڈان لیکس کمیشن کی رپورٹ قومی اسمبلی میں پیش کرنے کا… 					</a>
				</h5>
			</div>
		</div>
			<div class="related-block-post-grid">
			<div class="post-thumbnail mb-10">
				<a href="http://www.urdupower.com/2017/05/02/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3%d8%9b-%da%86%db%8c%d9%81-%d8%ac%d8%b3%d9%b9%d8%b3-%da%a9%db%8c-%d8%b2%db%8c%d8%b1%d8%b5%d8%af%d8%a7%d8%b1%d8%aa-%d8%ac%db%92-%d8%a7%d9%93%d8%a6/">
				
					<img width="360" height="280" src="https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/807611-thepanamapapers-1493665739-459-640x480.jpg?resize=360%2C280" class="attachment-postblock-grid size-postblock-grid wp-post-image" alt="" />
				</a>
			</div>
			<div class="post-title mt-5 mb-10">
				<h5>
					<a href="http://www.urdupower.com/2017/05/02/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3%d8%9b-%da%86%db%8c%d9%81-%d8%ac%d8%b3%d9%b9%d8%b3-%da%a9%db%8c-%d8%b2%db%8c%d8%b1%d8%b5%d8%af%d8%a7%d8%b1%d8%aa-%d8%ac%db%92-%d8%a7%d9%93%d8%a6/">
						پاناما کیس؛ چیف جسٹس کی زیرصدارت جے آئی ٹی کی تشکیل کیلیے اجلاس آج… 					</a>
				</h5>
			</div>
		</div>
	</div>				</div>
			</div>
						<div class="comments-row">
				<div class="comment-control"><a href="javascript:" id="comment-toggle">Load/Hide Comments</a></div>
				<div id="comment-box">
				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اپنا تبصرہ بھیجیں <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/07/%D9%BE%D8%A7%D9%86%D8%A7%D9%85%D8%A7-%DA%A9%DB%8C%D8%B3-%D9%85%DB%8C%DA%BA-%D8%AC%D8%A8-%DB%81%DB%8C%DA%88-%DA%A9%DA%86%DA%BE-%D9%86%DB%81%DB%8C%DA%BA-%DA%A9%D8%B1%D8%B3%DA%A9%D8%A7-%D8%AA%D9%88/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.urdupower.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<h4 class="email-note">آپکا ای میل ایڈریس شائع نہیں کیا جائے گا</h4><div class="comment-form-field"><label for="comment">اپنا تبصرہ لکھیں</label><textarea id="comment" class="field" name="comment" cols="35" rows="4" wrap="soft" onKeyPress="processKeypresses()" onClick="storeCaret(this)" onKeyUp="storeCaret(this)" onkeydown="processKeydown()" onFocus="setEditor(this)" draggable="false" style="font-size:24px; font-family:Jameel Nastaleeq;"></textarea></div><div class="comment-form-field"><label for="author">آپکا نام<span>*</span></label><input id="author" name="author" type="text" class="field" wrap="soft" onKeyPress="processKeypresses()" onClick="storeCaret(this)" onKeyUp="storeCaret(this)" onkeydown="processKeydown()" onFocus="setEditor(this)" value="" size="40" /></div>
<div class="comment-form-field"><label for="email">آپکا ای میل ایڈریس<span>*</span></label> <input id="email" name="email" type="text" class="field" value="" size="40" /></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="تبصرہ بھیجیں" /> <input type='hidden' name='comment_post_ID' value='4446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78ed546b31" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
</div><!-- #comments -->
				</div>
			</div>
		</div>
	</div><!-- #main -->
	<div class="main-sidebar col-lg-5 col-md-6 col-sm-6 col-xs-16">
		
<div id="secondary" class="sidebar" role="complementary">
	<div id="text-11" class="widget widget_text"><h3 class="widget-title">موسم</h3>			<div class="textwidget"><a href="http://www.accuweather.com/en/ae/dubai/323091/weather-forecast/323091" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1470470958575" class="aw-widget-current"  data-locationkey="" data-unit="c" data-language="en-us" data-useip="true" data-uid="awcc1470470958575"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div><div id="text-1" class="widget widget_text"><h3 class="widget-title">اشتہار</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 120*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9967799585779220"
     data-ad-slot="3297844900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-2" class="widget widget_text"><h3 class="widget-title">ہمارا فیس بک پیج</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=506145729576672";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/urdupower" data-tabs="timeline" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/urdupower"><a href="https://www.facebook.com/urdupower">UrduPower.com</a></blockquote></div></div></div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title">اشتہار</h3>			<div class="textwidget"><a href="http://www.yallash.com" target="_blank"><img title="Free Website with 5 GB Storage" src="https://i1.wp.com/i.imgur.com/YWmtwgf.jpg?resize=300%2C250" style="max-width: 95%; margin: 0 auto;" alt="Free Website with 5 GB Storage"  data-recalc-dims="1"></a></div>
		</div><div id="text-5" class="widget widget_text"><h3 class="widget-title">کرنسی کنورٹر</h3>			<div class="textwidget"><div align="center" style="margin: 0px; padding: 0px; border: 2px solid rgb(136, 136, 136); width: 300px; background-color: transparent;"><div align="center" style="width: 100%; border-bottom: 1px solid rgb(136, 136, 136); margin: 0px; padding: 0px; text-align: center; color: rgb(0, 0, 0); background-color: transparent;"><a class="Vlabel" href="https://fx-rate.net/calculator/" style="text-decoration: none; font-size: 12px; font-weight: bold; text-align: center; font-family: Arial; margin-bottom: 6px; color: rgb(0, 0, 0);">Currency Calculator</a></div><script type="text/javascript" src="https://fx-rate.net/converter.php?layout=vertical&amount=1&tcolor=000000&default_pair=USD/PKR"></script></div></div>
		</div>    	<div id="upress-upress_posts_widget-1" class="widget upress-cat-posts">
	    	<h3 class="widget-title">خصوصی فیچرز</h3>
	    	<div class="widget-content">
	    												<div class="upress-post-title col-lg-12 col-md-12 col-sm-10 col-xs-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%a7%d8%b2-%d8%ae%d9%88%d8%af-%d8%b4%d9%86%d8%a7%d8%ae%d8%aa-%da%a9%d8%b1%da%a9%db%92-%da%a9%d8%a7%d9%85-%da%a9%d8%b1%d9%86%db%92-%d9%88%d8%a7%d9%84%d8%a7-%d9%85%d8%b5%d9%86%d9%88%d8%b9%db%8c-%db%81/">از خود شناخت کرکے کام کرنے والا مصنوعی ہاتھ</a>
					</div>
					<div class="upress-post-thumb col-lg-4 col-md-4 col-sm-6 col-xs-6 pr-0 mb-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%a7%d8%b2-%d8%ae%d9%88%d8%af-%d8%b4%d9%86%d8%a7%d8%ae%d8%aa-%da%a9%d8%b1%da%a9%db%92-%da%a9%d8%a7%d9%85-%da%a9%d8%b1%d9%86%db%92-%d9%88%d8%a7%d9%84%d8%a7-%d9%85%d8%b5%d9%86%d9%88%d8%b9%db%8c-%db%81/"><img width="150" height="150" src="https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-6.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-6.jpg?resize=150%2C150 150w, https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-6.jpg?resize=120%2C120 120w, https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-6.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-6.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
					</div>
					
																			<div class="upress-post-title col-lg-12 col-md-12 col-sm-10 col-xs-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%b1%d9%88%d8%b2%d9%85%db%8c%d8%b1%db%8c-%da%a9%db%8c-%d8%ae%d9%88%d8%b4%d8%a8%d9%88-%d8%a8%da%86%d9%88%da%ba-%da%a9%db%8c-%db%8c%d8%a7%d8%af%d8%af%d8%a7%d8%b4/">’’روزمیری‘‘ کی خوشبو بچوں کی یادداشت کیلیے بہتر</a>
					</div>
					<div class="upress-post-thumb col-lg-4 col-md-4 col-sm-6 col-xs-6 pr-0 mb-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%b1%d9%88%d8%b2%d9%85%db%8c%d8%b1%db%8c-%da%a9%db%8c-%d8%ae%d9%88%d8%b4%d8%a8%d9%88-%d8%a8%da%86%d9%88%da%ba-%da%a9%db%8c-%db%8c%d8%a7%d8%af%d8%af%d8%a7%d8%b4/"><img width="150" height="150" src="https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-5.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-5.jpg?resize=150%2C150 150w, https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-5.jpg?resize=120%2C120 120w, https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-5.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-5.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
					</div>
					
																			<div class="upress-post-title col-lg-12 col-md-12 col-sm-10 col-xs-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%a8%d8%b1%d8%b7%d8%a7%d9%86%d9%88%db%8c-%d9%be%d8%b3%d8%aa%db%81-%d9%82%d8%af-%da%a9%d9%88%d9%86%d8%b3%d9%84%d8%b1-%da%a9%d8%a7-%d8%a7%d9%86%d9%88%da%a9%da%be%d8%a7-%d8%b1%db%8c%da%a9%d8%a7%d8%b1/">برطانوی پستہ قد کونسلر کا انوکھا ریکارڈ</a>
					</div>
					<div class="upress-post-thumb col-lg-4 col-md-4 col-sm-6 col-xs-6 pr-0 mb-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%a8%d8%b1%d8%b7%d8%a7%d9%86%d9%88%db%8c-%d9%be%d8%b3%d8%aa%db%81-%d9%82%d8%af-%da%a9%d9%88%d9%86%d8%b3%d9%84%d8%b1-%da%a9%d8%a7-%d8%a7%d9%86%d9%88%da%a9%da%be%d8%a7-%d8%b1%db%8c%da%a9%d8%a7%d8%b1/"><img width="150" height="150" src="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-4.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-4.jpg?resize=150%2C150 150w, https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-4.jpg?resize=120%2C120 120w, https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
					</div>
					
																			<div class="upress-post-title col-lg-12 col-md-12 col-sm-10 col-xs-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%b5%d8%a8%d8%a7-%d9%82%d9%85%d8%b1-%d8%a7%d8%a8-%d9%82%d9%86%d8%af%db%8c%d9%84-%d8%a8%d9%84%d9%88%da%86-%da%a9%db%92-%d8%b1%d9%88%d9%be-%d9%85%db%8c%da%ba/">صبا قمر اب قندیل بلوچ کے روپ میں</a>
					</div>
					<div class="upress-post-thumb col-lg-4 col-md-4 col-sm-6 col-xs-6 pr-0 mb-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%b5%d8%a8%d8%a7-%d9%82%d9%85%d8%b1-%d8%a7%d8%a8-%d9%82%d9%86%d8%af%db%8c%d9%84-%d8%a8%d9%84%d9%88%da%86-%da%a9%db%92-%d8%b1%d9%88%d9%be-%d9%85%db%8c%da%ba/"><img width="150" height="150" src="https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-3.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-3.jpg?resize=150%2C150 150w, https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-3.jpg?resize=120%2C120 120w, https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
					</div>
					
																			<div class="upress-post-title col-lg-12 col-md-12 col-sm-10 col-xs-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%a7%d9%93%d9%81%d8%b1%db%8c%d8%af%db%8c-%d9%86%db%92-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86-%da%a9%d9%88-%d8%a8%da%91%d8%a7-%da%a9%d9%be%d8%aa%d8%a7%d9%86-%d8%a7%d9%88%d8%b1-%d9%84%db%8c/">آفریدی نے عمران خان کو بڑا کپتان اور لیڈر قراردیدیا</a>
					</div>
					<div class="upress-post-thumb col-lg-4 col-md-4 col-sm-6 col-xs-6 pr-0 mb-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%a7%d9%93%d9%81%d8%b1%db%8c%d8%af%db%8c-%d9%86%db%92-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d9%86-%da%a9%d9%88-%d8%a8%da%91%d8%a7-%da%a9%d9%be%d8%aa%d8%a7%d9%86-%d8%a7%d9%88%d8%b1-%d9%84%db%8c/"><img width="150" height="150" src="https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-2.jpg?resize=150%2C150 150w, https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-2.jpg?resize=120%2C120 120w, https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
					</div>
					
																			<div class="upress-post-title col-lg-12 col-md-12 col-sm-10 col-xs-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%aa%d9%86%d8%b2%d8%a7%d9%86%db%8c%db%81-%d9%85%db%8c%da%ba-%d8%a7%d8%b3%da%a9%d9%88%d9%84-%d8%a8%d8%b3-%d8%af%d8%b1%db%8c%d8%a7-%d9%85%db%8c%da%ba-%da%af%d8%b1%d9%86%db%92-%d8%b3%db%92-29-%d8%b7/">تنزانیہ میں اسکول بس دریا میں گرنے سے 29 طالبعلم ہلاک</a>
					</div>
					<div class="upress-post-thumb col-lg-4 col-md-4 col-sm-6 col-xs-6 pr-0 mb-10">
						<a href="http://www.urdupower.com/2017/05/07/%d8%aa%d9%86%d8%b2%d8%a7%d9%86%db%8c%db%81-%d9%85%db%8c%da%ba-%d8%a7%d8%b3%da%a9%d9%88%d9%84-%d8%a8%d8%b3-%d8%af%d8%b1%db%8c%d8%a7-%d9%85%db%8c%da%ba-%da%af%d8%b1%d9%86%db%92-%d8%b3%db%92-29-%d8%b7/"><img width="150" height="150" src="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-1.jpg?resize=120%2C120 120w, https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
					</div>
					
																			<div class="upress-post-title col-lg-12 col-md-12 col-sm-10 col-xs-10">
						<a href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/">پاناما کیس میں جب ہیڈ کچھ نہیں کرسکا تو ماتحت کیا تحقیقات کریں گے، خورشید شاہ</a>
					</div>
					<div class="upress-post-thumb col-lg-4 col-md-4 col-sm-6 col-xs-6 pr-0 mb-10">
						<a href="http://www.urdupower.com/2017/05/07/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88/"><img width="150" height="150" src="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480.jpg?resize=150%2C150 150w, https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480.jpg?resize=120%2C120 120w, https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.urdupower.com/wp-content/uploads/2017/05/811675-shah-1494086096-157-640x480.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
					</div>
					
																			<div class="upress-post-title col-lg-12 col-md-12 col-sm-10 col-xs-10">
						<a href="http://www.urdupower.com/2017/05/06/%da%86%db%8c%d9%86-%da%a9%db%92-%d9%85%d9%82%d8%a7%d9%85%db%8c-%d8%b3%d8%b7%d8%ad-%d9%be%d8%b1-%d8%aa%db%8c%d8%a7%d8%b1-%da%a9%d8%b1%d8%af%db%81-%d9%85%d8%b3%d8%a7%d9%81%d8%b1-%d8%b7%db%8c%d8%a7%d8%b1/">چین کے مقامی سطح پر تیار کردہ مسافر طیارے کی کامیاب پرواز</a>
					</div>
					<div class="upress-post-thumb col-lg-4 col-md-4 col-sm-6 col-xs-6 pr-0 mb-10">
						<a href="http://www.urdupower.com/2017/05/06/%da%86%db%8c%d9%86-%da%a9%db%92-%d9%85%d9%82%d8%a7%d9%85%db%8c-%d8%b3%d8%b7%d8%ad-%d9%be%d8%b1-%d8%aa%db%8c%d8%a7%d8%b1-%da%a9%d8%b1%d8%af%db%81-%d9%85%d8%b3%d8%a7%d9%81%d8%b1-%d8%b7%db%8c%d8%a7%d8%b1/"><img width="150" height="150" src="https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/810930-chnisar-1493998268-255-640x480-4.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/810930-chnisar-1493998268-255-640x480-4.jpg?resize=150%2C150 150w, https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/810930-chnisar-1493998268-255-640x480-4.jpg?resize=120%2C120 120w, https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/810930-chnisar-1493998268-255-640x480-4.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.urdupower.com/wp-content/uploads/2017/05/810930-chnisar-1493998268-255-640x480-4.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
					</div>
					
										    	</div>
			
		</div>
<div id="text-7" class="widget widget_text"><h3 class="widget-title">ہماری ای میل لسٹ میں شامل ہوں</h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f225-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/05/07/%D9%BE%D8%A7%D9%86%D8%A7%D9%85%D8%A7-%DA%A9%DB%8C%D8%B3-%D9%85%DB%8C%DA%BA-%D8%AC%D8%A8-%DB%81%DB%8C%DA%88-%DA%A9%DA%86%DA%BE-%D9%86%DB%81%DB%8C%DA%BA-%DA%A9%D8%B1%D8%B3%DA%A9%D8%A7-%D8%AA%D9%88/#wpcf7-f225-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="225" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f225-o1" />
<input type="hidden" name="_wpnonce" value="71f8ce87b9" />
</div>
<h5 class="text-center">آپکا نام</h5>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<h5 class="text-center">آپکا ای-میل اڈریس</h5>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p><input type="submit" value="شامل ہوں" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></div><!-- #secondary -->
	</div>
		
</div><!-- #primary -->


	<footer id="footer" class="footer-main">

		<div class="footer_widgets">
			<div class="col-lg-3 col-md-3 col-sm-8 co-xs-16">
				<div id="tag_cloud-1" class="footer-widget widget_tag_cloud"><h4 class="widget-title">اہم کیٹا گریز</h4><div class="tagcloud"><a href='http://www.urdupower.com/category/uncategorized/' class='tag-link-1 tag-link-position-1' title='2 topics' style='font-size: 9.22330097087pt;'>Uncategorized</a>
<a href='http://www.urdupower.com/category/international/' class='tag-link-2 tag-link-position-2' title='151 topics' style='font-size: 20.7766990291pt;'>انٹرنیشنل</a>
<a href='http://www.urdupower.com/category/hot-news/' class='tag-link-3 tag-link-position-3' title='126 topics' style='font-size: 20.2330097087pt;'>اہم خبریں</a>
<a href='http://www.urdupower.com/category/business/' class='tag-link-4 tag-link-position-4' title='36 topics' style='font-size: 16.6310679612pt;'>بزنس</a>
<a href='http://www.urdupower.com/category/amazing/' class='tag-link-8 tag-link-position-5' title='87 topics' style='font-size: 19.145631068pt;'>دلچسپ و عجیب</a>
<a href='http://www.urdupower.com/category/science-and-technology/' class='tag-link-9 tag-link-position-6' title='141 topics' style='font-size: 20.572815534pt;'>سائنس اور ٹیکنالوجی</a>
<a href='http://www.urdupower.com/category/pakistan/travel/' class='tag-link-10 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>سیر و تفریح</a>
<a href='http://www.urdupower.com/category/showbiz/' class='tag-link-11 tag-link-position-8' title='135 topics' style='font-size: 20.4368932039pt;'>شوبز</a>
<a href='http://www.urdupower.com/category/health/' class='tag-link-12 tag-link-position-9' title='142 topics' style='font-size: 20.640776699pt;'>صحت</a>
<a href='http://www.urdupower.com/category/pakistan/regional-news/' class='tag-link-16 tag-link-position-10' title='20 topics' style='font-size: 14.932038835pt;'>علاقائی خبریں</a>
<a href='http://www.urdupower.com/category/pakistan/' class='tag-link-5 tag-link-position-11' title='229 topics' style='font-size: 22pt;'>پاکستان</a>
<a href='http://www.urdupower.com/category/cooking/' class='tag-link-6 tag-link-position-12' title='1 topic' style='font-size: 8pt;'>پکوان</a>
<a href='http://www.urdupower.com/category/column-blog/' class='tag-link-7 tag-link-position-13' title='21 topics' style='font-size: 15.067961165pt;'>کالم / بلاگ</a>
<a href='http://www.urdupower.com/category/sports/cricket/' class='tag-link-18 tag-link-position-14' title='7 topics' style='font-size: 12.0776699029pt;'>کرکٹ</a>
<a href='http://www.urdupower.com/category/sports/' class='tag-link-13 tag-link-position-15' title='121 topics' style='font-size: 20.1650485437pt;'>کھیل</a></div>
</div>			</div><!--#Footer Widget 1 -->
			<div class="col-lg-3 col-md-3 col-sm-8 co-xs-16">
				<div id="nav_menu-2" class="footer-widget widget_nav_menu"><h4 class="widget-title">ہمارا نیٹ ورک</h4><div class="menu-footer-links-2-container"><ul id="menu-footer-links-2" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="http://www.xitclub.com">ہمارا فارم</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="http://www.blogvo.com">مفت ویب سائٹ بنائیں</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="http://www.xitclub.net">مفت اردو کورسز</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="http://www.xitclub.com/quran/">قرآن پاک آن لائن سنیں</a></li>
</ul></div></div>			</div><!--#Footer Widget 2 -->
			<div class="col-lg-4 col-md-4 col-sm-8 co-xs-16">
				<div id="nav_menu-1" class="footer-widget widget_nav_menu"><h4 class="widget-title">اہم صفحات اور لنکس</h4><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a href="http://www.urdupower.com/about-us/">ہمارے بارے میں</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.urdupower.com/contact-us/">ہم سے رابطہ</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="http://www.urdupower.com/copyrights/">کاپی رائٹس</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="http://www.urdupower.com/legal/">قوائد و ضوابت</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://www.urdupower.com/privacy/">پرائیویسی پالیسی</a></li>
</ul></div></div>			</div><!--#Footer Widget 3 -->
			<div class="col-lg-6 col-md-6 col-sm-8 co-xs-6">
				<div id="widget-about" class="footer-widget">
				<p><img src="http://www.urdupower.com/wp-content/uploads/2016/05/news-2.png"></p>
				<p>اُردو پاور سب سے بڑی اُردو ویب سائیٹ ہے، جو پچھلے 12سال سے قارئین کی خدمت میں مصروف ہے۔ اُردو پاور کو مزید بہتر بنانے کیلئے اپنی آراء اور تجاویز سے ہمیں ضرور آگاہ کیجئے.</p>
				</div>
			</div><!--#Footer Widget 4 -->
		</div><!--#Footer Widgets -->
		<div class="clear"></div>
		<div class="row footer-row pt-5 pb-5">
			<div class="col-lg-10 col-md-10 col-sm-11 col-xs-16">
				<div class="footer-copyrights">
					<p>Copyright © 2003-2016, URDUPOWER NETWORK.
All rights of the publication are reserved by UrduPower.com</p>
				</div><!--#Footer Copyright Info -->
			</div>
			<div class="col-lg-6 col-md-6 col-sm-5 col-xs-16">
				<div class="footer-socil-icons">
					<ul>
						<li><a href="http://www.facebook.com/urdupower" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a href="http://www.twitter.com/haseebonline799" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="http://plus.google.com/haseebonline799" target="_blank"><i class="fa fa-google-plus"></i></a></li>
						<li><a href="http://www.pinterest.com/haseebonline799" target="_blank"><i class="fa fa-pinterest"></i></a></li>
						<li><a href="http://www.linkedin.com/company/haseebonline799" target="_blank"><i class="fa fa-linkedin"></i></a></li>
						<li><a href="http://www.reddit.com/haseebonline799" target="_blank"><i class="fa fa-reddit"></i></a></li>
						<li><a href="http://www.stumbleupon.com/haseebonline799" target="_blank"><i class="fa fa-stumbleupon"></i></a></li>
					</ul>
				</div>
			</div>
		</div>
		

	</footer><!-- #footer -->

	</div><!-- #content -->

	
</div><!-- #page -->
<script>
    smoothScroll.init({updateURL: false});
</script>
<script language="JavaScript" type="text/javascript">
$(document).ready(function() {    
    $('#searchInput').UrduEditor("14px");   
    $('textarea').UrduEditor("18px");  
});  
</script>
<script type="text/javascript">
$(document).ready(function() {
		var loc = 2211027;
	jQuery.simpleWeather({
		  	zipcode: '',
		    woeid: loc,
		    unit: 'c',
		    success: function(weather) {
		      html = '<span class="pull-left"><img src="'+weather.thumbnail+'" /> '+weather.temp+'&deg;'+weather.units.temp+'</span><span class="pull-left wlocation">'+weather.city+', '+weather.country+'</span><span class="pull-left"></span>';
		  
		      $("#weather").html(html);
		    },
		    error: function(error) {
		      $("#weather").html('<p>'+error+'</p>');
		    }
		});
});
</script>
<script>
(function($) {
        
	$(window).scroll(function(){
        if ($(this).scrollTop() > 100) {
            $('#social-bar').fadeIn(300);
        } else {
            $('#social-bar').fadeOut(300);
        }
    });
       
})(jQuery);
</script>
<script>
(function($) {
        
	$(window).scroll(function(){
        if ($(this).scrollTop() > 200) {
            $('#scrollup').fadeIn(300);
        } else {
            $('#scrollup').fadeOut(300);
        }
    });
       
})(jQuery);
</script>
<script type="text/javascript">
  $(document).ready(function() { 
  $('#incSize').click(function(){    
        curSize= parseInt($('#post-conten-single p').css('font-size')) + 2;
  if(curSize<=40)
        $('#post-conten-single p').css('font-size', curSize);
        });  
  $('#dcrSize').click(function(){    
        curSize= parseInt($('#post-conten-single p').css('font-size')) - 2;
  if(curSize>=12)
        $('#post-conten-single p').css('font-size', curSize);
        }); 
 });
</script>

<a data-scroll href="#masthead" id="scrollup"><i class="fa fa-chevron-up"></i></a>


<style type="text/css" media="screen">
	.social-bar ul li #fb:hover {background: #4862A3 !important; color: #fff;}
	.social-bar ul li #tw:hover {background: #55ACEE !important; color: #fff;}
	.social-bar ul li #gp:hover {background: #DB4437 !important; color: #fff;}
	.social-bar ul li #pn:hover {background: #D01D15 !important; color: #fff;}
	.social-bar ul li #li:hover {background: #1683BC !important; color: #fff;}
	.social-bar ul li #rdt:hover {color: #e96e00;}
	.social-bar ul li #su:hover {background: #EB4924 !important; color: #fff;}
</style>
<div class="social-bar hidden-xs" id="social-bar" style="right:-2px;">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.urdupower.com/2017/05/07/%D9%BE%D8%A7%D9%86%D8%A7%D9%85%D8%A7-%DA%A9%DB%8C%D8%B3-%D9%85%DB%8C%DA%BA-%D8%AC%D8%A8-%DB%81%DB%8C%DA%88-%DA%A9%DA%86%DA%BE-%D9%86%DB%81%DB%8C%DA%BA-%DA%A9%D8%B1%D8%B3%DA%A9%D8%A7-%D8%AA%D9%88" target="_blank" id="fb">
				<i class="fa fa-facebook"></i>
			</a>
		</li>
		<li>
			<a href="https://twitter.com/share?url=http://www.urdupower.com/2017/05/07/%D9%BE%D8%A7%D9%86%D8%A7%D9%85%D8%A7-%DA%A9%DB%8C%D8%B3-%D9%85%DB%8C%DA%BA-%D8%AC%D8%A8-%DB%81%DB%8C%DA%88-%DA%A9%DA%86%DA%BE-%D9%86%DB%81%DB%8C%DA%BA-%DA%A9%D8%B1%D8%B3%DA%A9%D8%A7-%D8%AA%D9%88" target="_blank" id="tw">
				<i class="fa fa-twitter"></i>
			</a>
		</li>
		<li>
			<a href="https://plus.google.com/share?url=http://www.urdupower.com/2017/05/07/%D9%BE%D8%A7%D9%86%D8%A7%D9%85%D8%A7-%DA%A9%DB%8C%D8%B3-%D9%85%DB%8C%DA%BA-%D8%AC%D8%A8-%DB%81%DB%8C%DA%88-%DA%A9%DA%86%DA%BE-%D9%86%DB%81%DB%8C%DA%BA-%DA%A9%D8%B1%D8%B3%DA%A9%D8%A7-%D8%AA%D9%88" target="_blank" id="gp">
				<i class="fa fa-google-plus"></i>
			</a>
		</li>
		<li>
			<a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" id="pn">
				<i class="fa fa-pinterest"></i>
			</a>
		</li>
		<li>
			<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.urdupower.com/2017/05/07/%D9%BE%D8%A7%D9%86%D8%A7%D9%85%D8%A7-%DA%A9%DB%8C%D8%B3-%D9%85%DB%8C%DA%BA-%D8%AC%D8%A8-%DB%81%DB%8C%DA%88-%DA%A9%DA%86%DA%BE-%D9%86%DB%81%DB%8C%DA%BA-%DA%A9%D8%B1%D8%B3%DA%A9%D8%A7-%D8%AA%D9%88" target="_blank" id="li">
				<i class="fa fa-linkedin"></i>
			</a>
		</li>
		<li>
			<a href="http://reddit.com/submit?url=http://www.urdupower.com/2017/05/07/%D9%BE%D8%A7%D9%86%D8%A7%D9%85%D8%A7-%DA%A9%DB%8C%D8%B3-%D9%85%DB%8C%DA%BA-%D8%AC%D8%A8-%DB%81%DB%8C%DA%88-%DA%A9%DA%86%DA%BE-%D9%86%DB%81%DB%8C%DA%BA-%DA%A9%D8%B1%D8%B3%DA%A9%D8%A7-%D8%AA%D9%88" target="_blank" id="rdt">
				<i class="fa fa-reddit"></i>
			</a>
		</li>
		<li>
			<a href="http://www.stumbleupon.com/submit?url=http://www.urdupower.com/2017/05/07/%D9%BE%D8%A7%D9%86%D8%A7%D9%85%D8%A7-%DA%A9%DB%8C%D8%B3-%D9%85%DB%8C%DA%BA-%D8%AC%D8%A8-%DB%81%DB%8C%DA%88-%DA%A9%DA%86%DA%BE-%D9%86%DB%81%DB%8C%DA%BA-%DA%A9%D8%B1%D8%B3%DA%A9%D8%A7-%D8%AA%D9%88" target="_blank" id="su">
				<i class="fa fa-stumbleupon"></i>
			</a>
		</li>
	</ul>
	
</div>
<script type="text/javascript">
	var ww = document.body.clientWidth;

	$(document).ready(function() {
	    $(".menu li a").each(function() {
	        if ($(this).next().length > 0) {
	            $(this).addClass("parent");
	        };
	    })
	    adjustMenu();
	})

	$(window).bind('resize orientationchange', function() {
	    ww = document.body.clientWidth;
	    adjustMenu();
	});

	var adjustMenu = function() {
	    if (ww < 768) {
	        $(".menu li").unbind('mouseenter mouseleave');
	        $(".menu li a.parent").unbind('click').bind('click', function(e) {
	            // must be attached to anchor element to prevent bubbling
	            e.preventDefault();
	            $(this).parent("li").toggleClass("hover");
	        });
	    } else if (ww >= 768) {
	        $(".menu").show();
	        $(".menu li").removeClass("hover");
	        $(".menu li a").unbind('click');
	        $(".menu li").unbind('mouseenter mouseleave').bind('mouseenter mouseleave', function() {
	            // must be attached to li so that mouseleave is not triggered when hover over submenu
	            $(this).toggleClass('hover');
	        });
	    }
	}
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.urdupower.com\/2017\/05\/07\/%d9%be%d8%a7%d9%86%d8%a7%d9%85%d8%a7-%da%a9%db%8c%d8%b3-%d9%85%db%8c%da%ba-%d8%ac%d8%a8-%db%81%db%8c%da%88-%da%a9%da%86%da%be-%d9%86%db%81%db%8c%da%ba-%da%a9%d8%b1%d8%b3%da%a9%d8%a7-%d8%aa%d9%88\/":4446};
	</script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<link rel='stylesheet' id='rainmaker_form_style-css'  href='http://www.urdupower.com/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css?ver=0.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/jquery.mobile.customized.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/jquery.easing.1.3.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/themes/upress/js/jquery.matchHeight.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.urdupower.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"http:\/\/www.urdupower.com\/wp-admin\/admin-ajax.php","rm_nonce_field":"c675860af1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urdupower.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'98603855',post:'4446',tz:'0',srv:'www.urdupower.com'} ]);
	_stq.push([ 'clickTrackerInit', '98603855', '4446' ]);
</script>
</body>
</html>
